WordPress4.9.8新版本发布新推Gutenberg编辑器

今天登陆博客后台有看到WordPress再次提示有新版本需要升级更新,根据惯例每次有新版本之后肯定是需要更新的,这里需要考虑到安全因素和功能的与时俱进。虽然这次官方没有提到是安全更新和必要更新,但是为了系统的及时性是需要更新的,这次修复几十个BUG信息。
WordPress4.9.8新版本发布新推Gutenberg编辑器
这次最主要的是像用户推送Gutenberg编辑器功能,但是也不是必须使用的我们可以依旧使用老版本的编辑器。

赞 (0)
您的大名:
万水千山总是情,给个打赏行不行。 打赏

评论区

发表评论

31+33=?

暂无评论,要不来一发?

回到顶部